通达信红白线合一持股指标,中国股票600028

Q1:通达信有户均持股的指标吗

在报表状态下,鼠标放在上边红线下边一点点---右键---点财务关联栏目---再点人均持股---这时屏幕上就出现了人均持股,点一下人均持股是正排序,再点一下是负排序。显示如下:

希望能够帮助你!

Q2:寻找通达信附图指标,一根线看持股还是持币

看看这个是不是?{红持股绿持币}图片演示在下面网址里
{操作提示:浅红色实心柱表示底部区域可考虑逢低建仓; 洋红色实心柱表示可逢低加仓:桔黄色实决柱代表最佳买点出现;
红色实心柱代表上升趋势成立,可大胆持股;白色实心柱代表谨慎欢观并逐步减仓。
绿色空芯柱表示下跌趋势确立,坚决持币观望};
周期:=13;
过滤:=5;
VAR1:=MA(CLOSE,5);
VAR2:=MA(CLOSE,13);
VAR3:=MA(CLOSE,21);
VAR4:=MA(CLOSE,34);
VAR5:=(VAR1+VAR2+VAR3+VAR4)/4;
VAR6:=(VAR5-REF(VAR5,周期))/REF(VAR5,周期)*100;
VAR7:=(VAR5-REF(VAR5,周期))/REF(VAR5,周期)*100;
VAR8:=EMA(VAR6,过滤);
持币: STICKLINE(VAR6<REF(VAR6,1) AND VAR6<VAR8,VAR6,VAR8*3.9618,5,1), COLORGREEN;
底部: STICKLINE(VAR6>REF(VAR6,1) AND VAR6<0 AND VAR6<VAR8,
VAR6*3.9618,0,5,0),COLORFF00FF;
转强: STICKLINE(VAR8>REF(VAR8,1) AND VAR6<0 AND VAR6>VAR8,
VAR8*3.9618,0,5,0),COLORLIRED;
买点: STICKLINE(VAR6>REF(VAR6,1) AND VAR6>0 AND VAR8<0,VAR6,
VAR8*3.9618,10,0),COLOR33AACC;
观望: STICKLINE(VAR6<REF(VAR6,1) AND VAR8>REF(VAR8,1) AND VAR6>0,VAR6,VAR8*5.5,8.9,0),COLORWHITE ;
持股: STICKLINE(VAR8>REF(VAR8,1) AND VAR8>0,VAR6*3.9618,0,5,0), COLORRED;

Q3:通达信指标:前五大流通股股东合计持股占流通股的比例,可以用公式计算出来吗?

官方没有公布有关函数,目前满足不了你的要求。

Q4:在通达信中如何添加散户线指标

大智慧有散户线,下载一个免费的大智慧股票交易软件。通达信没有散户线。

Q5:如何查看20天持股平均市值

把二十日的和值加起来除以二十就是平均市值

Q6:请问在哪儿能看到股票的人均持股数量?

大智慧的F10里面有,还有同花顺的技术分析页面右下面的诊断里也有
不过这个数据更新不是很快,还有的是软件不一样,给的数据也不一样